Must use default plugins are those plugins we enable network wide by default.   There are nearly 200 must-use plugins.

We’ve highlighted the more important ones below:

 
[wmd-plugins-showcase hide_interface=”true” plugins=”cp-mu-plugins/avatars.php, cp-mu-plugins/batch-create.php, cp-mu-plugins/content-monitor.php, cp-mu-plugins/subscribe-by-email.php, cp-mu-plugins/ultimate-branding.php, cp-mu-plugins/unfiltered-mu.php, cp-mu-plugins/tips.php, google-analytics-async/google-analytics-async.php, pretty-plugins/pretty-plugins.php, multisite-theme-manager/multisite-theme-manager.php, QuickEmbed/wpmudev-quickembed.php, msreader/msreader.php, subscribe-to-comments/subscribe-to-comments.php, super-admin-exports/super-admin-exports.php”]